<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.portalsete.com.br/xmlrpc.php">
<title>FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado &#8211; Portal Sete.com.br</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Sete.com.br &raquo;" href="https://www.portalsete.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo;" href="https://www.portalsete.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo; FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado" href="https://www.portalsete.com.br/?feed=rss2&#038;p=158558" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153620881-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-153620881-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalsete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portalsete.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalsete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/streamcast/css/radio.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%26subset%3Dlatin%2Clatin-ext%7CLato%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.portalsete.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portalsete.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.portalsete.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalsete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalsete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo de Minas divulga resultado da primeira chamada do Compete Minas' href='https://www.portalsete.com.br/?p=158555' />
<link rel='next' title='Caixa paga Auxílio Brasil a beneficiários de NIS de final 7' href='https://www.portalsete.com.br/?p=158563' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://www.portalsete.com.br/?p=158558" />
<link rel='shortlink' href='https://www.portalsete.com.br/?p=158558' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D158558" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D158558&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.portalsete.com.br/?p=158558" />
            <meta property="og:title" content="FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado" />
            <meta property="og:description" content="Share on FacebookShare on TwitterShare on Linkedin Os municípios brasileiros vão encerrar o ano com mais dinheiro do que previam. Isso porque o segundo repasse do Fundo de Participação dos Municípios (FPM) de dezembro vai distribuir R$ 3,7 bilhões às prefeituras, nesta terça-feira (20). O valor é 83,6% maior do que no mesmo período do [&hellip;]" />
            <meta property="og:site_name" content="Portal Sete.com.br" />
            <meta property="og:image" content="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="500" />
            <meta property="og:image:height" content="320" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Share on FacebookShare on TwitterShare on Linkedin Os municípios brasileiros vão encerrar o ano com mais dinheiro do que previam. Isso porque o segundo repasse do Fundo de Participação dos Municípios (FPM) de dezembro vai distribuir R$ 3,7 bilhões às prefeituras, nesta terça-feira (20). O valor é 83,6% maior do que no mesmo período do [&hellip;]" />
            <meta itemprop="image" content="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.portalsete.com.br/?p=158558" />
            <meta name="twitter:title" content="FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado" />
            <meta name="twitter:description" content="Share on FacebookShare on TwitterShare on Linkedin Os municípios brasileiros vão encerrar o ano com mais dinheiro do que previam. Isso porque o segundo repasse do Fundo de Participação dos Municípios (FPM) de dezembro vai distribuir R$ 3,7 bilhões às prefeituras, nesta terça-feira (20). O valor é 83,6% maior do que no mesmo período do [&hellip;]" />
            <meta name="twitter:image" content="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg" />

            

<link rel="icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-158558 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
													<ul id="menu-menu-topo" class="herald-soc-nav"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-menu-topo-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul></div>
											<span class="site-description">Portal sete.com.br</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>21 de December de 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><div aria-live="polite" id="soliloquy-container-135" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-135" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.sicoobcredisete.com.br/" class="soliloquy-link" title="Planos Unimed-03" target="_blank"><img id="soliloquy-image-122272" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2021/07/Planos-Unimed-03-960x120_c.png" alt="Planos Unimed-03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=128539" class="soliloquy-link" title="WhatsApp Image 2021-10-08 at 13.13.02 (1)"><img id="soliloquy-image-128802" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-13.13.02-1-960x120_c.jpeg" alt="WhatsApp Image 2021-10-08 at 13.13.02 (1)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://onelink.to/sicoobcredisete" class="soliloquy-link" title="Banner Site 960x120_Prancheta 1" target="_blank"><img id="soliloquy-image-149795" class="soliloquy-image soliloquy-image-3" src="https://www.portalsete.com.br/wp-content/uploads/2022/08/Banner-Site-960x120_Prancheta-1-960x120_c.png" alt="Banner Site 960x120_Prancheta 1" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.virtualclass.com.br/promove/Index.jsp?IDProcesso=198&#038;IDI=&#038;IDS=48" class="soliloquy-link" title="VESTIBULAR PRESENCIAL PROMOVE 7L 1.2023 PORTAL SETE SITE" target="_blank"><img id="soliloquy-image-157188" class="soliloquy-image soliloquy-image-4" src="https://www.portalsete.com.br/wp-content/uploads/2022/11/VESTIBULAR-PRESENCIAL-PROMOVE-7L-1.2023-PORTAL-SETE-SITE.jpg" alt="VESTIBULAR PRESENCIAL PROMOVE 7L 1.2023 PORTAL SETE SITE" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.sicoob.com.br/web/sicoobcredisete/para-voce" class="soliloquy-link" title="Portal Sete 960x120v2" target="_blank"><img id="soliloquy-image-158204" class="soliloquy-image soliloquy-image-5" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Portal-Sete-960x120v2.png" alt="Portal Sete 960x120v2" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.sicoob.com.br/web/sicoobcredisete/para-voce" class="soliloquy-link" title="Portal Sete" target="_blank"><img id="soliloquy-image-158414" class="soliloquy-image soliloquy-image-6" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Portal-Sete-1.png" alt="Portal Sete" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-135{opacity:1}</style></noscript></p></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a>	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></ul>
<li id="menu-item-41295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li id="menu-item-41287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a>	<li id="menu-item-41288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a>	<li id="menu-item-41289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a>	<li id="menu-item-41290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a>	<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-41292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a>	<li id="menu-item-41293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a>	<li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></ul>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-40681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li id="menu-item-41249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li id="menu-item-40680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li id="menu-item-94953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li id="menu-item-41246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-62074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a><li id="menu-item-42872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-menu-topo-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158578" title="Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158558" title="FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158558">FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158551" title="Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158551">Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158547" title="Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158547">Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158544" title="Prefeitura de Sete Lagoas avança na implementação da nova Lei de Licitações"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158544">Prefeitura de Sete Lagoas avança na implementação da nova Lei de Licitações</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=158541" title="Corpo de advogado desaparecido é encontrado enterrado em quintal de casa no interior de Minas"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/015301_63a1ae5b7b3a4_Copia_de_Copia_de_Imagem_Site_93-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/015301_63a1ae5b7b3a4_Copia_de_Copia_de_Imagem_Site_93-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/12/015301_63a1ae5b7b3a4_Copia_de_Copia_de_Imagem_Site_93-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=158541">Corpo de advogado desaparecido é encontrado enterrado em quintal de casa no interior de Minas</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-3" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-158558" class="herald-single post-158558 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		<h1 class="entry-title h1">FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div><div class="meta-item herald-rtime">7 Min para ler</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="500" height="320" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1.jpg 500w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-300x192.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></span>
					<figure class="wp-caption-text">Real-Moeda Nacional</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/LINDA-MARTINS-9CRACHÁ-150x150.jpg" width="112" height="112" alt="Linda Martins" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="https://www.portalsete.com.br/?author=9">Linda Martins</a>

							</div>
		
					<div class="entry-meta"><div class="meta-item herald-comments"><a href="https://www.portalsete.com.br/?p=158558#respond">COMENTAR</a></div></div>
		
					
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
			<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D158558" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=FPM%3A+munic%C3%ADpios+v%C3%A3o+partilhar+cerca+de+R%24+3%2C7+bi+nesta+ter%C3%A7a+%2820%29%2C+quase+84%25+a+mais+do+que+no+mesmo+per%C3%ADodo+do+ano+passado&url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D158558" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D158558&title=FPM%3A+munic%C3%ADpios+v%C3%A3o+partilhar+cerca+de+R%24+3%2C7+bi+nesta+ter%C3%A7a+%2820%29%2C+quase+84%25+a+mais+do+que+no+mesmo+per%C3%ADodo+do+ano+passado" target="_blank" >Share on Linkedin</a>	        	    </div>
	    <div id="lazy-container">
<section class="notice-body">
<section class="notice-content">
<div class="notice-content__container">
<div id="js-text-clipboard" class="notice-content__show js-notice-expand js-permit-copy auto-height">
<p>Os municípios brasileiros vão encerrar o ano com mais dinheiro do que previam. Isso porque o segundo repasse do Fundo de Participação dos Municípios (FPM) de dezembro vai distribuir R$ 3,7 bilhões às prefeituras, nesta terça-feira (20). O valor é 83,6% maior do que no mesmo período do ano passado.</p>
<p>Em 2021, os municípios partilharam cerca de R$ 2 bilhões pela segunda parcela de dezembro do FPM. Na comparação entre os dois repasses, mesmo se levada em conta a inflação de 5,9% no período, a transferência representará um aumento real de 77,7%.</p>
<p>De acordo com o especialista em orçamento público Cesar Lima, o aumento expressivo do FPM se deve à geração de empregos em 2022, o que acaba influenciando a arrecadação do Imposto de Renda (IR) e, também, à melhora da atividade econômica, o que leva as famílias a consumirem mais, elevando a receita do governo com o Imposto sobre Produtos Industrializados (IPI).</p>
<p>“Neste primeiro decêndio de dezembro foi paga a primeira parcela do IR dos empregados da iniciativa privada. Isso tudo impacta na arrecadação do IR. Se você olhar o IR arrecadado no mesmo período do ano passado, foi arrecadado R$ 10 bilhões. E, nesse período, agora, R$ 19 bilhões. O IPI, e aí vamos pro lado do consumo, nesse mesmo período do ano passado foi arrecadado pouco mais de R$ 390 milhões e, agora, ultrapassou a barreira dos R$ 1 bilhão mesmo com as desonerações que foram feitas ao longo do ano”, avalia.</p>
<p>O município de Pacaraima, que fica no Norte de Roraima, vai receber mais de R$ 250 mil do FPM nesta terça (20). Juliano Torquato, prefeito da cidade, diz que o fundo é uma das principais fontes de receita do município e ajuda a custear despesas obrigatórias, como pagamento de servidores públicos e a Previdência, além de melhorias para a população.</p>
<p>&#8220;Por ser um município do interior, nossa arrecadação hoje gira em torno de ICMS e FPM. Temos pouca arrecadação de outras fontes, como IPTU, ISS e ITBI. Tirando nossas obrigações de folha e Previdência, a gente ainda consegue fazer investimentos, tanto em obras, como em bens de uso contínuo&#8221;.</p>
<h2>FPM: quanto seu município vai receber</h2>
<p><a href="https://brasil61.com/widgets/mapa/152" target="_blank" rel="noopener noreferrer"><img src="//s3-sa-east-1.amazonaws.com/agencia-radio-arb/4474/content_content_content_link-mapa-fpm.jpeg" alt="" /></a></p>
<h2>FPM: municípios com repasses bloqueados</h2>
<p>Até sexta-feira (16), 17 municípios estavam bloqueados e, por isso, não devem receber o repasse do FPM até regularizarem suas pendências, segundo a Secretaria do Tesouro Nacional.</p>
<ol>
<li>Balneário Pinhal (RS)</li>
<li>Canguaretama (RN)</li>
<li>Carapebus (RJ)</li>
<li>Central (BA)</li>
<li>Cristinápolis (SE)</li>
<li>Dois Irmãos das Missões (RS)</li>
<li>Itanhem (BA)</li>
<li>Juarez Távora (PB)</li>
<li>Maiquinique (BA)</li>
<li>Mangaratiba (RJ)</li>
<li>Manoel Viana (RS)</li>
<li>Parari (PB)</li>
<li>Parauapebas (PA)</li>
<li>Pedra Branca do Amapari (AP)</li>
<li>Porto União (SC)</li>
<li>Santa Maria da Vitória (BA)</li>
<li>Sobradinho (BA)</li>
</ol>
<p>Confira abaixo quais são as principais causas para que uma prefeitura seja impedida de receber a transferência do Fundo de Participação dos Municípios, segundo a Confederação Nacional dos Municípios.</p>
<ul>
<li>Não pagamento da contribuição ao Programa de Formação do Patrimônio do Servidor Público (Pasep);</li>
<li>Dívidas com o INSS;</li>
<li>Débitos com a inscrição da dívida ativa pela Procuradoria-Geral da Fazenda Nacional (PGFN);</li>
<li>Falta de prestação de contas no Sistema de Informações sobre Orçamento Público em Saúde (Siops).</li>
</ul>
<p>Para desbloquear o repasse, o município deve identificar o órgão que determinou o congelamento. Em seguida, deve conhecer o motivo e regularizar a situação. Vale lembrar que a prefeitura não perde definitivamente os recursos bloqueados. Eles apenas ficam congelados enquanto as pendências não são regularizadas.</p>
<h2>FPM: o que é?</h2>
<p>O FPM é um fundo pelo qual a União repassa, a cada dez dias (por isso o nome “decêndio”), 22,5% do que arrecada com o IR e o IPI aos municípios. A cada mês, portanto, são três transferências, que ocorrem nos dias 10, 20 e 30. Se a data cair no sábado, domingo ou feriado, o repasse é antecipado para o primeiro dia útil anterior. O dinheiro das prefeituras é creditado pelo Banco do Brasil.</p>
<p>Os percentuais de participação de cada município são calculados anualmente pelo TCU de acordo com o número de habitantes de cada cidade e a renda per capita dos estados. Os municípios são divididos em três categorias: capitais, interior e reserva. As capitais dos estados e Brasília recebem 10% do FPM. Os demais municípios brasileiros são considerados de interior, e embolsam 86,4% do fundo. Já os municípios de reserva são aqueles com população superior a 142.633 habitantes e recebem – além da participação como município de interior – uma cota adicional de 3,6%.</p>
<p><a href="https://brasil61.com/n/fpm-portaria-regulamenta-retencao-de-recursos-quando-nao-houver-cumprimento-de-pagamentos-de-precatorios-bras227455">FPM: Portaria regulamenta retenção de recursos quando não houver cumprimento de pagamentos de precatórios</a></p>
</div>
<div class="notice-content__overlay js-hidden hide">
<div class="notice-content__expand js-expand">
<p class="gtm-trigger" data-id="BRAS227572" data-label="continue-lendo">Continue Lendo</p>
<p><img class="gtm-trigger" src="/assets/arrow-expand-icon-86e21fdc8b76ab1a3ec6f308b10bba24b43a771730c70ec40a02cebeae752e79.svg" data-id="BRAS227572" data-label="continue-lendo" data-original="/assets/arrow-expand-icon-86e21fdc8b76ab1a3ec6f308b10bba24b43a771730c70ec40a02cebeae752e79.svg" /></p>
</div>
</div>
<div class="notice-content__tags"><a class="notice-content__tag" href="/noticias/tag/brasil-gestor">#Brasil Gestor</a><a class="notice-content__tag" href="/noticias/tag/economia">#Economia</a><a class="notice-content__tag" href="/noticias/tag/fpm">#FPM</a><a class="notice-content__tag" href="/noticias/tag/gestor-publico">#Gestor público</a><a class="notice-content__tag" href="/noticias/tag/municipios">#Municípios</a><a class="notice-content__tag" href="/noticias/tag/prefeituras">#Prefeituras</a><a class="notice-content__tag" href="/noticias/tag/recursos">#Recursos</a></div>
<div class="notice-content__author js-normalize normalize">
<div class="notice-content__author__asset"></div>
<div class="notice-content__author__container">
<div class="notice-content__author__info">
<div class="notice-content__author__image"><img src="https://d32exhd5j7o0z1.cloudfront.net/variants/3Q8Hw8tjP5HnZsuZns7AjA7Y/368bc6862bef061b901cf053b4e8f88c4a4b27f5c6a5ae945e9f922a036f11ae" width="70" height="70" data-original="https://d32exhd5j7o0z1.cloudfront.net/variants/3Q8Hw8tjP5HnZsuZns7AjA7Y/368bc6862bef061b901cf053b4e8f88c4a4b27f5c6a5ae945e9f922a036f11ae" /></div>
<div class="notice-content__author__body">
<div class="notice-content__author__type">Reportagem:</div>
<div class="notice-content__author__name"><a href="/noticias/autor/felipe">Felipe Moura</a></div>
</div>
</div>
<div class="notice-content__author__info"></div>
</div>
</div>
<div class="onesignal-customlink-container"></div>
</div>
</section>
<section class="related">
<div class="related__container">
<h2 class="related__title">Conteúdos relacionados</h2>
<div class="related__card__image lazibg" data-background="https://d32exhd5j7o0z1.cloudfront.net/variants/RZSH87qqcPJoCGtv7rBWaNVu/d104436b92adbe5ba97125b5cbe3fb861362b2ded4acf41742dbfd52670bb8f7"></div>
<p class="related__card__category">Brasil Mineral</p>
<p class="related__card__description">Contribuição da mineração para economia dos países</p>
<div class="related__card__image lazibg" data-background="https://d32exhd5j7o0z1.cloudfront.net/variants/fTKwx1gkvEK7jrQURWsBdkHW/d104436b92adbe5ba97125b5cbe3fb861362b2ded4acf41742dbfd52670bb8f7"></div>
<p class="related__card__category">Economia</p>
<p class="related__card__description">Produtividade de empresas chega a crescer mais de 80% com mentoria do programa Brasil Mais</p>
<div class="related__card__image lazibg" data-background="https://d32exhd5j7o0z1.cloudfront.net/variants/rNZKf6zeTcT7EEWug82rGJfC/d104436b92adbe5ba97125b5cbe3fb861362b2ded4acf41742dbfd52670bb8f7"></div>
<p class="related__card__category">Infraestrutura</p>
<p class="related__card__description">Internet Brasil: Juazeiro, na Bahia, é o primeiro município do Brasil a contar com entrega de chips</p>
</div>
</section>
<section class="share-policy-call">
<div class="share-policy-call__container">
<h2 class="share-policy-call__title"><b>Todo</b> nosso conteúdo é gratuito e de <b>livre</b> reprodução.</h2>
<div class="share-policy-call__cta">
<div class="share-policy-call__button"><a class="btn btn--small btn--yellow-outline" href="/conteudo-gratuito">Saiba mais</a><a class="btn btn--small btn--yellow-outline js-open-register">Cadastro de mídias</a></div>
</div>
</div>
</section>
<section class="conect">
<div class="conect__container">
<h2 class="conect__title">Receba nossos conteúdos em <b>primeira mão</b>.</h2>
<div class="conect__links">
<p><a class="conect__link" href="/newsletter">Assine a newsletter</a><a class="conect__link" href="https://wa.me/5561985925439?text=Quero%20participar%20da%20lista%20de%20transmissão%20da%20Brasil%2061" target="_blank" rel="noopener noreferrer">Assine nosso Whatsapp</a></p>
<div class="onesignal-customlink-container">
<p class="onesignal-reset onesignal-customlink-explanation medium state-unsubscribed">Assine e receba nossos conteúdos assim que são publicados.</p>
<p><button class="onesignal-reset onesignal-customlink-subscribe medium button state-unsubscribed">Ative as Notificações</button></p>
</div>
</div>
</div>
</section>
</section>
<div class="footer__banner">
<div class="footer__banner_image"></div>
</div>
<div class="full">
<div class="footer">
<div class="footer__container">
<div class="footer__branding">
<div class="footer__logo"><img src="/assets/brasil-61-logo-4bbc6ad41db5ec56abe3e22eb787e7d88cecb81d9bf257ea8486ac746eccfcb7.svg" data-original="/assets/brasil-61-logo-4bbc6ad41db5ec56abe3e22eb787e7d88cecb81d9bf257ea8486ac746eccfcb7.svg" /></div>
<div class="footer__links"><a href="/quem-somos">Quem Somos</a><a href="#">Mapa do Site</a><a href="/contato">Contato</a><img class="logo-audio" src="/assets/logo-agencia-radio-970b47b0885633efcfb28195cc4d1d1b70834720399236fbe8d97b217e98f736.svg" data-original="/assets/logo-agencia-radio-970b47b0885633efcfb28195cc4d1d1b70834720399236fbe8d97b217e98f736.svg" /></div>
</div>
<div class="footer__info">
<p class="footer__description">O <b>Brasil 61</b> é um portal de comunicação que leva informações para todo o Brasil. Somos especialistas em produzir conteúdo particularizado para sua região. Trazemos as principais notícias do Planalto Central especialmente pra você. Todo o nosso conteúdo é gratuito e de livre reprodução.</p>
<div class="footer__contact">
<p><a class="footer__contact__email" href="mailto:contato@brasil61.com"><img src="/assets/mail-icon-c8c00208f11daab89b1fa71d00dc17c6c9829f4403bad80564318bc316546e6a.svg" data-original="/assets/mail-icon-c8c00208f11daab89b1fa71d00dc17c6c9829f4403bad80564318bc316546e6a.svg" />contato@brasil61.com</a><a class="footer__contact__phone" href="tel:+556121099000"><img src="/assets/tel-icon-06ca62af0c37e8fbcc13735089cfce099b315a48d80d84d6b8d09f720d15fb50.svg" data-original="/assets/tel-icon-06ca62af0c37e8fbcc13735089cfce099b315a48d80d84d6b8d09f720d15fb50.svg" />61 2109 9000</a></p>
<div class="footer__contact__adresss">
<p>SDS Ed. Boulevard Center, Sala 601 | Brasília – DF | CEP: 70391-900</p>
</div>
</div>
<div class="footer__social-media"><a class="footer__social-media__link" href="https://www.facebook.com/Brasil61" target="_blank" rel="noopener noreferrer"><img src="/assets/facebook-565a52e8430572d31b5434b2fb549069e9033e292b1a2de298e2dc6903bada5f.svg" data-original="/assets/facebook-565a52e8430572d31b5434b2fb549069e9033e292b1a2de298e2dc6903bada5f.svg" /></a><a class="footer__social-media__link" href="https://twitter.com/brasil61_" target="_blank" rel="noopener noreferrer"><img src="/assets/twitter-395ec51d68afcaff61a6883002be65d2f0dada20d54f0a0b4c6dff91293f731b.svg" data-original="/assets/twitter-395ec51d68afcaff61a6883002be65d2f0dada20d54f0a0b4c6dff91293f731b.svg" /></a><a class="footer__social-media__link" href="https://www.linkedin.com/company/agencia-do-radio-brasileiro/" target="_blank" rel="noopener noreferrer"><img src="/assets/linkedin-ee513edb926993549c4899401b8d1a86ee2a23b51560d791fb6245ab57e8fe47.svg" data-original="/assets/linkedin-ee513edb926993549c4899401b8d1a86ee2a23b51560d791fb6245ab57e8fe47.svg" /></a><a class="footer__social-media__link" href="https://www.youtube.com/channel/UCAtMbOwQg-S8JshV5S0HdjA" target="_blank" rel="noopener noreferrer"><img src="/assets/youtube-2f4f267773f37d8dae2718feac80d6446529cc713f30b9699384593fc561962c.svg" data-original="/assets/youtube-2f4f267773f37d8dae2718feac80d6446529cc713f30b9699384593fc561962c.svg" /></a></div>
</div>
</div>
</div>
</div>
<div class="footer__notes">
<div class="footer__notes__container">
<div class="footer__notes__link"><a href="/politica-de-privacidade">Política de privacidade</a></div>
<div class="footer__notes__link"><a href="/termos-e-condicoes">Termos &amp; Condições</a></div>
<div class="footer__notes__link"><a href="/expediente">Expediente</a></div>
</div>
<p class="footer__copyright">© Brasil 61 2022 • Desenvolvido pela   <b> <a href="https://humanoide.dev/" target="_blank" rel="noopener noreferrer">Humanoide.dev</a></b></p>
</div>
<div class="cookie-banner-lgpd">
<div class="cookie-banner-lgpd__container">
<div class="cookie-banner-lgpd__text-box">O Brasil 61 utiliza cookies para garantir a melhor experiência a seus usuários.</div>
<div class="cookie-banner-lgpd__button-box"><button class="cookie-banner-lgpd__accept-button">Estou ciente</button><a class="cookie-banner-lgpd__read-more" href="/politica-de-privacidade">Saber mais</a></div>
</div>
</div>
</div>
<p>&nbsp;</p>
<div id="aswift_0_host" title="Advertisement" aria-label="Advertisement"></div>
<p>&nbsp;</p>
<div id="txtradio" class="txtradio-BRAS227572">
<p><button class="close" type="button">×</button></p>
<div class="radiocontent">
<p><strong>LOC.: </strong>Os municípios brasileiros vão encerrar o ano com mais dinheiro do que previam. Isso porque o segundo repasse do Fundo de Participação dos Municípios (FPM) de dezembro vai distribuir R$ 3,7 bilhões às prefeituras, nesta terça-feira (20). O valor é cerca de 84% maior do que no mesmo período do ano passado.</p>
<p>De acordo com o especialista em orçamento público Cesar Lima, o aumento expressivo do FPM se deve à geração de empregos em 2022, o que acaba influenciando a arrecadação do Imposto de Renda (IR) e, também, à melhora da atividade econômica, o que leva as famílias a consumirem mais, elevando a receita do governo com o Imposto sobre Produtos Industrializados (IPI).</p>
<p><strong>TEC./SONORA:</strong> Cesar Lima, especialista em orçamento público</p>
<p><em>“Neste primeiro decêndio de dezembro foi paga a primeira parcela do IR dos empregados da iniciativa privada. Isso tudo impacta na arrecadação do IR. Se você olhar o IR arrecadado no mesmo período do ano passado, foi arrecadado R$ 10 bilhões. E, nesse período, agora, R$ 19 bilhões. O IPI, e aí vamos pro lado do consumo, nesse mesmo período do ano passado foi arrecadado pouco mais de R$ 390 milhões e, agora, ultrapassou a barreira dos R$ 1 bilhão mesmo com as desonerações que foram feitas ao longo do ano”. </em></p>
<div class="notice-regular__downloads"></div>
<p><em> </em>Fonte: <a href="https://brasil61.com/n/fpm-municipios-vao-partilhar-cerca-de-r-3-7-bi-na-proxima-terca-20-quase-84-a-mais-do-que-no-mesmo-periodo-do-ano-passado-bras227572?email=linda@setelagoas.com.br&amp;utm_source=newsletter&amp;utm_medium=newsletter&amp;utm_campaign=newsletter" target="_blank" rel="noopener noreferrer">Brasil 61</a></p>
</div>
</div>

	
	
		<div class="herald-ad"><div aria-live="polite" id="soliloquy-container-132" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-132" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.eldorado1300.com.br/copa-eldorado/" class="soliloquy-link" title="COPA ELDORADO 2022-2023 PORTAL 960 X 140" target="_blank"><img id="soliloquy-image-158579" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/COPA-ELDORADO-2022-2023-PORTAL-960-X-140-960x120_c.jpg" alt="COPA ELDORADO 2022-2023 PORTAL 960 X 140" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-132{opacity:1}</style></noscript></div>

</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Você também pode gostar do</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-158578 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158578" title="Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x200.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-414x276.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-470x313.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-640x426.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-130x86.jpg 130w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-187x124.jpg 187w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-782x520.jpg 782w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-158551 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158551" title="Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-300x200.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-414x276.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-470x313.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-130x86.jpg 130w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=158551">Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-158547 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158547" title="Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-300x200.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-414x276.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-470x313.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-640x426.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-130x86.jpg 130w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=158547">Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">SOBRE O AUTOR</h4></div><div class="herald-mod-actions"><a href="https://www.portalsete.com.br/?author=9">Visualizar todas as mensagens</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/LINDA-MARTINS-9CRACHÁ-150x150.jpg" width="140" height="140" alt="Linda Martins" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Linda Martins</h4>
			</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">COMENTAR</h4></div></div></div>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para enviar um comentário</span></div>
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=158558&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=fpm-municipios-vao-partilhar-cerca-de-r-37-bi-nesta-terca-20-quase-84-a-mais-do-que-no-mesmo-periodo-do-ano-passado#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portalsete.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='158558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.portalsete.com.br/?p=158551" rel="prev">Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.portalsete.com.br/?p=158578" rel="next">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.portalsete.com.br/?p=158558#respond" class="herald-comment-action" >Comentar</a>						
						
													
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="metaslider_widget-2" class="widget widget_metaslider_widget"><h4 class="widget-title h6"><span>Capa</span></h4><div id="metaslider-id-155866" style="max-width: 300px;" class="ml-slider-3-16-4 metaslider metaslider-coin metaslider-155866 ml-slider">
    <div id="metaslider_container_155866">
        <div id='metaslider_155866' class='coin-slider'>
<a href="https://pt.calameo.com/read/001200430489ed13067f1" target="_blank"><img width="300" height="439" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Hoje-Cidade-16-12-2022-Capa.jpg" class="slider-155866 slide-158403" alt="" rel="" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 16/1" style="display: none;" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/Hoje-Cidade-16-12-2022-Capa.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Hoje-Cidade-16-12-2022-Capa-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></a>
        </div>
        
    </div>
</div></div><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Busca</span></h4><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="herald_posts_widget-3" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-145229 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=145229" title="Teste: Guiamos o Fiat Pulse Impetus, que impressiona pelo mortor turbo, mas assusta no preço">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-8-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=69" class="herald-cat-69">Automóveis</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=145229">Teste: Guiamos o Fiat Pulse Impetus, que impressiona pelo mortor turbo, mas assusta no preço</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-rtime">6 Min para ler</div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>DESTAQUES DO MÊS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-158578 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158578" title="Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-158558 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158558" title="FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-300x225.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-434x320.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158558">FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-158551 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158551" title="Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-300x225.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-459x350.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158551">Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-20215" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:300px;max-height:300px;"><ul id="soliloquy-20215" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92054" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2020/09/carnot-scaled-300x300_c.jpg" alt="carnot" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92055" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2020/09/uninter-scaled-300x300_c.jpg" alt="uninter" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="01" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101495" class="soliloquy-image soliloquy-image-3" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/01-300x300_c.jpeg" alt="01" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="02" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101496" class="soliloquy-image soliloquy-image-4" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/02-300x300_c.jpeg" alt="02" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="03" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101497" class="soliloquy-image soliloquy-image-5" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/03-300x300_c.jpeg" alt="03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://espetbet.com.br/simulador/jogos.aspx?idesporte=102&#038;idcampeonato=574926" class="soliloquy-link" title="WhatsApp Image 2021-06-15 at 13.13.59" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-119069" class="soliloquy-image soliloquy-image-6" src="https://www.portalsete.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-15-at-13.13.59-300x300_c.jpeg" alt="WhatsApp Image 2021-06-15 at 13.13.59" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-7 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-132075" class="soliloquy-image soliloquy-image-7" src="https://www.portalsete.com.br/wp-content/uploads/2021/11/Cori-300x300_c.jpeg" alt="Cori" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-8 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-143323" class="soliloquy-image soliloquy-image-8" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/PAX-MINAS-2-300x300_c.jpeg" alt="PAX MINAS" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-9 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://carmoveiculos.com.br" class="soliloquy-link" title="AD Portal Sete_Camp NOVO KWID E TECH_CARMO_300x315px" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-153984" class="soliloquy-image soliloquy-image-9" src="https://www.portalsete.com.br/wp-content/uploads/2022/09/AD-Portal-Sete_Camp-NOVO-KWID-E-TECH_CARMO_300x315px-300x300_c.jpg" alt="AD Portal Sete_Camp NOVO KWID E TECH_CARMO_300x315px" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-20215{opacity:1}</style></noscript>
</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>AGENDA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>dezembro 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.portalsete.com.br/?m=20221201" aria-label="Posts publicados em 1 de December de 2022">1</a></td><td><a href="https://www.portalsete.com.br/?m=20221202" aria-label="Posts publicados em 2 de December de 2022">2</a></td><td><a href="https://www.portalsete.com.br/?m=20221203" aria-label="Posts publicados em 3 de December de 2022">3</a></td>
	</tr>
	<tr>
		<td>4</td><td><a href="https://www.portalsete.com.br/?m=20221205" aria-label="Posts publicados em 5 de December de 2022">5</a></td><td><a href="https://www.portalsete.com.br/?m=20221206" aria-label="Posts publicados em 6 de December de 2022">6</a></td><td><a href="https://www.portalsete.com.br/?m=20221207" aria-label="Posts publicados em 7 de December de 2022">7</a></td><td><a href="https://www.portalsete.com.br/?m=20221208" aria-label="Posts publicados em 8 de December de 2022">8</a></td><td><a href="https://www.portalsete.com.br/?m=20221209" aria-label="Posts publicados em 9 de December de 2022">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://www.portalsete.com.br/?m=20221212" aria-label="Posts publicados em 12 de December de 2022">12</a></td><td><a href="https://www.portalsete.com.br/?m=20221213" aria-label="Posts publicados em 13 de December de 2022">13</a></td><td><a href="https://www.portalsete.com.br/?m=20221214" aria-label="Posts publicados em 14 de December de 2022">14</a></td><td><a href="https://www.portalsete.com.br/?m=20221215" aria-label="Posts publicados em 15 de December de 2022">15</a></td><td><a href="https://www.portalsete.com.br/?m=20221216" aria-label="Posts publicados em 16 de December de 2022">16</a></td><td><a href="https://www.portalsete.com.br/?m=20221217" aria-label="Posts publicados em 17 de December de 2022">17</a></td>
	</tr>
	<tr>
		<td>18</td><td><a href="https://www.portalsete.com.br/?m=20221219" aria-label="Posts publicados em 19 de December de 2022">19</a></td><td><a href="https://www.portalsete.com.br/?m=20221220" aria-label="Posts publicados em 20 de December de 2022">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.portalsete.com.br/?m=202211">&laquo; nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Publicidade</span></h4>			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-93" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:300px;max-height:200px;"><ul id="soliloquy-93" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.clubenauticosetelagoas.com.br" class="soliloquy-link" title="Banner Alvaro" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-151448" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2022/08/Banner-Alvaro.jpg" alt="Banner Alvaro" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-93{opacity:1}</style></noscript></div>
		</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title h6"><span>ARQUIVO GERAL</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARQUIVO GERAL</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.portalsete.com.br/?m=202212'> dezembro 2022 &nbsp;(252)</option>
	<option value='https://www.portalsete.com.br/?m=202211'> novembro 2022 &nbsp;(326)</option>
	<option value='https://www.portalsete.com.br/?m=202210'> outubro 2022 &nbsp;(383)</option>
	<option value='https://www.portalsete.com.br/?m=202209'> setembro 2022 &nbsp;(419)</option>
	<option value='https://www.portalsete.com.br/?m=202208'> agosto 2022 &nbsp;(454)</option>
	<option value='https://www.portalsete.com.br/?m=202207'> julho 2022 &nbsp;(383)</option>
	<option value='https://www.portalsete.com.br/?m=202206'> junho 2022 &nbsp;(490)</option>
	<option value='https://www.portalsete.com.br/?m=202205'> maio 2022 &nbsp;(502)</option>
	<option value='https://www.portalsete.com.br/?m=202204'> abril 2022 &nbsp;(477)</option>
	<option value='https://www.portalsete.com.br/?m=202203'> março 2022 &nbsp;(546)</option>
	<option value='https://www.portalsete.com.br/?m=202202'> fevereiro 2022 &nbsp;(406)</option>
	<option value='https://www.portalsete.com.br/?m=202201'> janeiro 2022 &nbsp;(357)</option>
	<option value='https://www.portalsete.com.br/?m=202112'> dezembro 2021 &nbsp;(403)</option>
	<option value='https://www.portalsete.com.br/?m=202111'> novembro 2021 &nbsp;(367)</option>
	<option value='https://www.portalsete.com.br/?m=202110'> outubro 2021 &nbsp;(434)</option>
	<option value='https://www.portalsete.com.br/?m=202109'> setembro 2021 &nbsp;(468)</option>
	<option value='https://www.portalsete.com.br/?m=202108'> agosto 2021 &nbsp;(424)</option>
	<option value='https://www.portalsete.com.br/?m=202107'> julho 2021 &nbsp;(421)</option>
	<option value='https://www.portalsete.com.br/?m=202106'> junho 2021 &nbsp;(446)</option>
	<option value='https://www.portalsete.com.br/?m=202105'> maio 2021 &nbsp;(491)</option>
	<option value='https://www.portalsete.com.br/?m=202104'> abril 2021 &nbsp;(511)</option>
	<option value='https://www.portalsete.com.br/?m=202103'> março 2021 &nbsp;(554)</option>
	<option value='https://www.portalsete.com.br/?m=202102'> fevereiro 2021 &nbsp;(440)</option>
	<option value='https://www.portalsete.com.br/?m=202101'> janeiro 2021 &nbsp;(359)</option>
	<option value='https://www.portalsete.com.br/?m=202012'> dezembro 2020 &nbsp;(363)</option>
	<option value='https://www.portalsete.com.br/?m=202011'> novembro 2020 &nbsp;(438)</option>
	<option value='https://www.portalsete.com.br/?m=202010'> outubro 2020 &nbsp;(455)</option>
	<option value='https://www.portalsete.com.br/?m=202009'> setembro 2020 &nbsp;(465)</option>
	<option value='https://www.portalsete.com.br/?m=202008'> agosto 2020 &nbsp;(502)</option>
	<option value='https://www.portalsete.com.br/?m=202007'> julho 2020 &nbsp;(615)</option>
	<option value='https://www.portalsete.com.br/?m=202006'> junho 2020 &nbsp;(430)</option>
	<option value='https://www.portalsete.com.br/?m=202005'> maio 2020 &nbsp;(479)</option>
	<option value='https://www.portalsete.com.br/?m=202004'> abril 2020 &nbsp;(495)</option>
	<option value='https://www.portalsete.com.br/?m=202003'> março 2020 &nbsp;(554)</option>
	<option value='https://www.portalsete.com.br/?m=202002'> fevereiro 2020 &nbsp;(504)</option>
	<option value='https://www.portalsete.com.br/?m=202001'> janeiro 2020 &nbsp;(443)</option>
	<option value='https://www.portalsete.com.br/?m=201912'> dezembro 2019 &nbsp;(276)</option>
	<option value='https://www.portalsete.com.br/?m=201911'> novembro 2019 &nbsp;(392)</option>
	<option value='https://www.portalsete.com.br/?m=201910'> outubro 2019 &nbsp;(356)</option>
	<option value='https://www.portalsete.com.br/?m=201909'> setembro 2019 &nbsp;(436)</option>
	<option value='https://www.portalsete.com.br/?m=201908'> agosto 2019 &nbsp;(354)</option>
	<option value='https://www.portalsete.com.br/?m=201907'> julho 2019 &nbsp;(422)</option>
	<option value='https://www.portalsete.com.br/?m=201906'> junho 2019 &nbsp;(453)</option>
	<option value='https://www.portalsete.com.br/?m=201905'> maio 2019 &nbsp;(436)</option>
	<option value='https://www.portalsete.com.br/?m=201904'> abril 2019 &nbsp;(395)</option>
	<option value='https://www.portalsete.com.br/?m=201903'> março 2019 &nbsp;(446)</option>
	<option value='https://www.portalsete.com.br/?m=201902'> fevereiro 2019 &nbsp;(356)</option>
	<option value='https://www.portalsete.com.br/?m=201901'> janeiro 2019 &nbsp;(363)</option>
	<option value='https://www.portalsete.com.br/?m=201812'> dezembro 2018 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201811'> novembro 2018 &nbsp;(382)</option>
	<option value='https://www.portalsete.com.br/?m=201810'> outubro 2018 &nbsp;(425)</option>
	<option value='https://www.portalsete.com.br/?m=201809'> setembro 2018 &nbsp;(432)</option>
	<option value='https://www.portalsete.com.br/?m=201808'> agosto 2018 &nbsp;(416)</option>
	<option value='https://www.portalsete.com.br/?m=201807'> julho 2018 &nbsp;(326)</option>
	<option value='https://www.portalsete.com.br/?m=201806'> junho 2018 &nbsp;(301)</option>
	<option value='https://www.portalsete.com.br/?m=201805'> maio 2018 &nbsp;(315)</option>
	<option value='https://www.portalsete.com.br/?m=201804'> abril 2018 &nbsp;(273)</option>
	<option value='https://www.portalsete.com.br/?m=201803'> março 2018 &nbsp;(313)</option>
	<option value='https://www.portalsete.com.br/?m=201802'> fevereiro 2018 &nbsp;(177)</option>
	<option value='https://www.portalsete.com.br/?m=201801'> janeiro 2018 &nbsp;(258)</option>
	<option value='https://www.portalsete.com.br/?m=201712'> dezembro 2017 &nbsp;(230)</option>
	<option value='https://www.portalsete.com.br/?m=201711'> novembro 2017 &nbsp;(188)</option>
	<option value='https://www.portalsete.com.br/?m=201710'> outubro 2017 &nbsp;(245)</option>
	<option value='https://www.portalsete.com.br/?m=201709'> setembro 2017 &nbsp;(296)</option>
	<option value='https://www.portalsete.com.br/?m=201708'> agosto 2017 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201707'> julho 2017 &nbsp;(280)</option>
	<option value='https://www.portalsete.com.br/?m=201706'> junho 2017 &nbsp;(227)</option>
	<option value='https://www.portalsete.com.br/?m=201705'> maio 2017 &nbsp;(258)</option>
	<option value='https://www.portalsete.com.br/?m=201704'> abril 2017 &nbsp;(221)</option>
	<option value='https://www.portalsete.com.br/?m=201703'> março 2017 &nbsp;(265)</option>
	<option value='https://www.portalsete.com.br/?m=201702'> fevereiro 2017 &nbsp;(182)</option>
	<option value='https://www.portalsete.com.br/?m=201701'> janeiro 2017 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201612'> dezembro 2016 &nbsp;(220)</option>
	<option value='https://www.portalsete.com.br/?m=201611'> novembro 2016 &nbsp;(231)</option>
	<option value='https://www.portalsete.com.br/?m=201610'> outubro 2016 &nbsp;(288)</option>
	<option value='https://www.portalsete.com.br/?m=201609'> setembro 2016 &nbsp;(323)</option>
	<option value='https://www.portalsete.com.br/?m=201608'> agosto 2016 &nbsp;(339)</option>
	<option value='https://www.portalsete.com.br/?m=201607'> julho 2016 &nbsp;(41)</option>
	<option value='https://www.portalsete.com.br/?m=201210'> outubro 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Alvaro Vilaça</span></h4>
	<a href="https://www.portalsete.com.br/?author=6"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/alvaro-150x150.jpg" width="80" height="80" alt="Alvaro Vilaça" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

		<p>Jornalista, radialista, âncora do programa Tempo Esportivo na TV Sete Lagoas e diretor de programação da Rádio Eldorado AM1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=6" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Linda Martins</span></h4>
	<a href="https://www.portalsete.com.br/?author=9"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/LINDA-MARTINS-9CRACHÁ-150x150.jpg" width="80" height="80" alt="Linda Martins" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

			
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=9" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-6" class="widget mks_author_widget"><h4 class="widget-title h6"><span>SILVA JUNIOR</span></h4>
	<a href="https://www.portalsete.com.br/?author=0"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></a>	
  <h3><a href="https://www.portalsete.com.br/?author=0"></a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=0" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-4" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Cebolinha</span></h4>
	<a href="https://www.portalsete.com.br/?author=12"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/IMG_0329-150x150.jpg" width="80" height="80" alt="Arnaldo Martins" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	
  <h3><a href="https://www.portalsete.com.br/?author=12">Arnaldo Martins</a></h3>
		<p>Colunista do Hoje Cidade a mais de 20 anos, formado em Assistente de Administração de Empresas, funcionário público.</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=12" class="mks_author_link">LEIA +</a></div>

</div><div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Eldorado1300</span></h4>			<div class="textwidget">https://app.kshost.com.br/player/9858/mediaplayer.asx</div>
		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Rádio Eldorado</span></h4><div class="textwidget custom-html-widget"><div align=center>
<iframe src="https://fb.radiosnaweb.com/hls/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=130&tipo=3&autostart=false&mute=50&nome=Eldorado" width="320" marginwidth="0" height="130" marginheight="0" scrolling="no" frameborder="0"  allow="autoplay">
<p>Seu navegador não suporta iframes.</p>
</iframe>  
</div></div></div>		
					<div class="herald-sticky">
				<div id="search-6" class="widget widget_search"><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SAÚDE DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-73843 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=73843" title="Novos equipamentos garantem melhor atendimento na urgência e emergência da Saúde">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2020/02/camasHM-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=73843">Novos equipamentos garantem melhor atendimento na urgência e emergência da Saúde</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 de fevereiro de 2020</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-128729 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=128729" title="Prefeitura abre processo seletivo para preencher vagas de agentes de Saúde e de Combate a Endemias">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2021/02/dengue1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/02/dengue1-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2021/02/dengue1-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=128729">Prefeitura abre processo seletivo para preencher vagas de agentes de Saúde e de Combate a Endemias</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 de outubro de 2021</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-81923 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=81923" title="Brasil ultrapassa 13 mil mortes pela covid-19">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2020/05/tomaz-silva-agencia-1-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=81923">Brasil ultrapassa 13 mil mortes pela covid-19</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 de maio de 2020</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>+ AUTOMÓVEIS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-158446 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158446" title="Três caminhões IVECO ganham Prêmio Mobilidade 2023">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/631407-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/631407-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/631407-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/631407-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/631407-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158446">Três caminhões IVECO ganham Prêmio Mobilidade 2023</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-158308 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158308" title="VW Jetta GLI une a esportividade à boa relação custo-benefício">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/jetta-gli-350tsi-my22-34-frente-branco_551x301px-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/jetta-gli-350tsi-my22-34-frente-branco_551x301px-74x55.png 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/jetta-gli-350tsi-my22-34-frente-branco_551x301px-111x83.png 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/jetta-gli-350tsi-my22-34-frente-branco_551x301px-215x161.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/jetta-gli-350tsi-my22-34-frente-branco_551x301px-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158308">VW Jetta GLI une a esportividade à boa relação custo-benefício</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157202 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=157202" title="Testamos o Fiat Fastback Impetus, que oferece muito conteúdo e é mais barata que a topo de linha">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-5-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-5-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-5-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=157202">Testamos o Fiat Fastback Impetus, que oferece muito conteúdo e é mais barata que a topo de linha</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-156450 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=156450" title="Guiamos o BMW iX, que é quase a Super Máquina da TV, sem exagero">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-1-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-1-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-1-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/11/image-4-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=156450">Guiamos o BMW iX, que é quase a Super Máquina da TV, sem exagero</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>FIQUE ATENTO</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-158510 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-cultural category-cidade category-entreterimento">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158510" title="Show com participações especiais, celebrará os quatro anos de carreira solo de Sérvio">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-300x168.jpeg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-990x556.jpeg 990w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-1320x742.jpeg 1320w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-470x264.jpeg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-640x360.jpeg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-215x120.jpeg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-17.15.26-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158510">Show com participações especiais, celebrará os quatro anos de carreira solo de Sérvio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 dias ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
						<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>DESTAQUES</span></h4>		<ul>
											<li>
					<a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a>
									</li>
											<li>
					<a href="https://www.portalsete.com.br/?p=158574">Veja cinco dicas para ter um Natal em paz sem brigar com a família</a>
									</li>
											<li>
					<a href="https://www.portalsete.com.br/?p=158571">Conmebol altera regulamentos da Libertadores e da Sul-Americana: entenda</a>
									</li>
					</ul>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SUPER DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-158578 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158578" title="Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-158558 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158558" title="FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/b6ddb1640e40bdd68db56d48e7164c4813c0819bad11420b1fe7db253f4a5ce3-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158558">FPM: municípios vão partilhar cerca de R$ 3,7 bi nesta terça (20), quase 84% a mais do que no mesmo período do ano passado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-158551 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158551" title="Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/GilLeonardi_ImprensaMG_13-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158551">Governador e vice exaltam democracia em cerimônia de diplomação do TRE-MG</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-158547 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158547" title="Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-1024x576.jpg 1024w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-768x432.jpg 768w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-990x557.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4-414x232.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/12/Imagem4.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158547">Sicoob Credisete inicia completa revitalização de importante trecho de acesso a Inhaúma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-158544 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=158544" title="Prefeitura de Sete Lagoas avança na implementação da nova Lei de Licitações">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-1320x742.jpg 1320w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/capacitacao_novaleilicitacoes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=158544">Prefeitura de Sete Lagoas avança na implementação da nova Lei de Licitações</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>MAIS PROCURADAS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-158578 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158578" title="Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/6e37c2a1-88ef-441e-81af-b0573cf32ad3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158578">Tribunal do Júri de Sete Lagoas condena homem, que matou mulher e ateou fogo a mais de 30 anos de prisão</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-158574 post type-post status-publish format-standard has-post-thumbnail hentry category-barbara-dias category-colunistas">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158574" title="Veja cinco dicas para ter um Natal em paz sem brigar com a família">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/@eubernardocoelho-William-Sanches-7-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/@eubernardocoelho-William-Sanches-7-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/@eubernardocoelho-William-Sanches-7-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/@eubernardocoelho-William-Sanches-7-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/@eubernardocoelho-William-Sanches-7-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=15" class="herald-cat-15">Barbara Dias</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=6" class="herald-cat-6">Colunistas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158574">Veja cinco dicas para ter um Natal em paz sem brigar com a família</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-158571 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=158571" title="Conmebol altera regulamentos da Libertadores e da Sul-Americana: entenda">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-300x225.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-550x416.jpg 550w, https://www.portalsete.com.br/wp-content/uploads/2022/12/image-10-559x416.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=158571">Conmebol altera regulamentos da Libertadores e da Sul-Americana: entenda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="search-5" class="widget widget_search"><h4 class="widget-title h6"><span>PESQUISAR</span></h4><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/selo_server.png"></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">CONSTRUTORA DE SITES.COM.BR</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-menu-topo-3" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-liteclassic-theme-css'  href='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-coin-slider-css'  href='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider-styles.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalsete.com.br\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/streamcast/js/radio.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.portalsete.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_retina":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini_retina":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/wp-util.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.portalsete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/coinslider/coin-slider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_155866 = function($) {
            $('#metaslider_155866').coinslider({ 
                width:300,
                height:444,
                spw:7,
                sph:5,
                delay:3000,
                sDelay:30,
                opacity:"0.7",
                titleSpeed:500,
                animation:"random",
                showNavigationButtons:true,
                showNavigationPrevNext:false,
                hoverPause:true,
                prevText:"Previous",
                nextText:"Next",
                autoplay:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_155866');
        };
        var timer_metaslider_155866 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_155866, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_155866, 1) : metaslider_155866(window.jQuery);
        };
        timer_metaslider_155866();
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-135').css('height', Math.round(jQuery('#soliloquy-container-135').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_135 = $('#soliloquy-container-135'),soliloquy_135 = $('#soliloquy-135');soliloquy_slider['135'] = soliloquy_135.soliloquy({slideSelector: '.soliloquy-item',speed: 600,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_135.css({'height':'auto','background-image':'none'});if ( soliloquy_container_135.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_135.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_135.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_135.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_135.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-135');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-132').css('height', Math.round(jQuery('#soliloquy-container-132').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_132 = $('#soliloquy-container-132'),soliloquy_132 = $('#soliloquy-132');soliloquy_slider['132'] = soliloquy_132.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_132.css({'height':'auto','background-image':'none'});if ( soliloquy_container_132.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_132.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_132.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_132.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_132.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-132');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-20215').css('height', Math.round(jQuery('#soliloquy-container-20215').width()/(300/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_20215 = $('#soliloquy-container-20215'),soliloquy_20215 = $('#soliloquy-20215');soliloquy_slider['20215'] = soliloquy_20215.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_20215.css({'height':'auto','background-image':'none'});if ( soliloquy_container_20215.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_20215.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_20215.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_20215.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_20215.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-20215');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-93').css('height', Math.round(jQuery('#soliloquy-container-93').width()/(300/200)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_93 = $('#soliloquy-container-93'),soliloquy_93 = $('#soliloquy-93');soliloquy_slider['93'] = soliloquy_93.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_93.css({'height':'auto','background-image':'none'});if ( soliloquy_container_93.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_93.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_93.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_93.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_93.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-93');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>