<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.portalsete.com.br/xmlrpc.php">
<title>História: Cruzeiro relembra estreia de Ronaldo no profissional do clube há 29 anos &#8211; Portal Sete.com.br</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Sete.com.br &raquo;" href="https://www.portalsete.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo;" href="https://www.portalsete.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo; História: Cruzeiro relembra estreia de Ronaldo no profissional do clube há 29 anos" href="https://www.portalsete.com.br/?feed=rss2&#038;p=144964" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153620881-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-153620881-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalsete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portalsete.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalsete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/streamcast/css/radio.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%26subset%3Dlatin%2Clatin-ext%7CLato%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.portalsete.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.portalsete.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portalsete.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.portalsete.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalsete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalsete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caixa paga Auxílio Brasil para beneficiários com NIS final 7, nesta quinta' href='https://www.portalsete.com.br/?p=144960' />
<link rel='next' title='Libertadores: Atleticanos vaiam time após derrota para o Tolima, e Hulk vê reação como ‘desnecessária’' href='https://www.portalsete.com.br/?p=144969' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://www.portalsete.com.br/?p=144964" />
<link rel='shortlink' href='https://www.portalsete.com.br/?p=144964' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D144964" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D144964&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.portalsete.com.br/?p=144964" />
            <meta property="og:title" content="História: Cruzeiro relembra estreia de Ronaldo no profissional do clube há 29 anos" />
            <meta property="og:description" content="Share on FacebookShare on TwitterShare on Linkedin Há 29 anos, o menino Ronaldo, que ainda viraria o &#8220;Fenômeno&#8221;, estreou como jogador de futebol profissional no Cruzeiro. O clube celeste relembrou a data com uma publicação em sua rede social. Hoje, Ronaldo é o gestor do clube e dono de 90% das ações da SAF. Em [&hellip;]" />
            <meta property="og:site_name" content="Portal Sete.com.br" />
            <meta property="og:image" content="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="499" />
            <meta property="og:image:height" content="249" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Share on FacebookShare on TwitterShare on Linkedin Há 29 anos, o menino Ronaldo, que ainda viraria o &#8220;Fenômeno&#8221;, estreou como jogador de futebol profissional no Cruzeiro. O clube celeste relembrou a data com uma publicação em sua rede social. Hoje, Ronaldo é o gestor do clube e dono de 90% das ações da SAF. Em [&hellip;]" />
            <meta itemprop="image" content="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.portalsete.com.br/?p=144964" />
            <meta name="twitter:title" content="História: Cruzeiro relembra estreia de Ronaldo no profissional do clube há 29 anos" />
            <meta name="twitter:description" content="Share on FacebookShare on TwitterShare on Linkedin Há 29 anos, o menino Ronaldo, que ainda viraria o &#8220;Fenômeno&#8221;, estreou como jogador de futebol profissional no Cruzeiro. O clube celeste relembrou a data com uma publicação em sua rede social. Hoje, Ronaldo é o gestor do clube e dono de 90% das ações da SAF. Em [&hellip;]" />
            <meta name="twitter:image" content="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11.jpg" />

            

<link rel="icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-144964 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
													<ul id="menu-menu-topo" class="herald-soc-nav"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-menu-topo-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul></div>
											<span class="site-description">Portal Sete.com.br</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>26 de May de 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><div aria-live="polite" id="soliloquy-container-135" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-135" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.sicoobcredisete.com.br/" class="soliloquy-link" title="Planos Unimed-03" target="_blank"><img id="soliloquy-image-122272" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2021/07/Planos-Unimed-03-960x120_c.png" alt="Planos Unimed-03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=128539" class="soliloquy-link" title="WhatsApp Image 2021-10-08 at 13.13.02 (1)"><img id="soliloquy-image-128802" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-13.13.02-1-960x120_c.jpeg" alt="WhatsApp Image 2021-10-08 at 13.13.02 (1)" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-135{opacity:1}</style></noscript></p></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a>	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></ul>
<li id="menu-item-41295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li id="menu-item-41287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a>	<li id="menu-item-41288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a>	<li id="menu-item-41289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a>	<li id="menu-item-41290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a>	<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-41292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a>	<li id="menu-item-41293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a>	<li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></ul>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-40681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li id="menu-item-41249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li id="menu-item-40680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li id="menu-item-94953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li id="menu-item-41246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-62074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a><li id="menu-item-42872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-menu-topo-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144990" title="35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-150x150.png 150w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144990">35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144980" title="Democrata mantém 100% em casa e se aproxima da liderança do Módulo II"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--150x150.png 150w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144980">Democrata mantém 100% em casa e se aproxima da liderança do Módulo II</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144952" title="Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-150x150.jpeg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144952">Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144942" title="Quinta tem 4ª dose em idosos a partir de 69 anos com última dose até 26 de janeiro"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144942">Quinta tem 4ª dose em idosos a partir de 69 anos com última dose até 26 de janeiro</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144938" title="Castramóvel volta aos bairros Itapuã e Vale do Aritana com castrações gratuitas em junho"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144938">Castramóvel volta aos bairros Itapuã e Vale do Aritana com castrações gratuitas em junho</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.portalsete.com.br/?p=144934" title="Quinta será de clima ameno e com chuvas isoladas em Sete Lagoas.Confira a previsão do tempo"><img width="150" height="150" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/temposetelagoas34-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/temposetelagoas34-2-150x150.jpg 150w, https://www.portalsete.com.br/wp-content/uploads/2022/05/temposetelagoas34-2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://www.portalsete.com.br/?p=144934">Quinta será de clima ameno e com chuvas isoladas em Sete Lagoas.Confira a previsão do tempo</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-3" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.portalsete.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.portalsete.com.br/?cat=4">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.portalsete.com.br/?cat=8">Destaques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://www.portalsete.com.br/?cat=69">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://www.portalsete.com.br/?cat=67">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://www.portalsete.com.br/?cat=112">Cidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://www.portalsete.com.br/?cat=52">DicasWeb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://www.portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://www.portalsete.com.br/?cat=66">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://www.portalsete.com.br/?cat=68">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://www.portalsete.com.br/?cat=65">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.portalsete.com.br/?cat=14">Falecimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.portalsete.com.br/?cat=11">Policial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.portalsete.com.br/?page_id=43">Fale Conosco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://www.portalsete.com.br/?cat=487">Podcasts</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-144964" class="herald-single post-144964 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		<h1 class="entry-title h1">História: Cruzeiro relembra estreia de Ronaldo no profissional do clube há 29 anos</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-rtime">1 Min para ler</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="499" height="249" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11.jpg 499w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-3-11-300x150.jpg 300w" sizes="(max-width: 499px) 100vw, 499px" /></span>
					<figure class="wp-caption-text">Ronaldo estreou no Cruzeiro em 1993 aos 16 anos (Reprodução/Instagram)</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="79" height="84" alt="Redação Redação" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="https://www.portalsete.com.br/?author=20">Redação Redação</a>

							</div>
		
					<div class="entry-meta"><div class="meta-item herald-comments"><a href="https://www.portalsete.com.br/?p=144964#respond">COMENTAR</a></div></div>
		
					
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
			<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D144964" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Hist%C3%B3ria%3A+Cruzeiro+relembra+estreia+de+Ronaldo+no+profissional+do+clube+h%C3%A1+29+anos&url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D144964" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.portalsete.com.br%2F%3Fp%3D144964&title=Hist%C3%B3ria%3A+Cruzeiro+relembra+estreia+de+Ronaldo+no+profissional+do+clube+h%C3%A1+29+anos" target="_blank" >Share on Linkedin</a>	        	    </div>
	    <div class="Block__Component-sc-1uj1scg-0 fTFJxo">
<div class="sc-1w7mqum-0 dlbZKK">
<div class="Block__Component-sc-1uj1scg-0 jGYfHu">
<div class="Block__Component-sc-1uj1scg-0 bUotXs">
<div id="div-gpt-ad-1638368155701-0" data-google-query-id="CKfFscWw_fcCFb8tuQYd5TQF4Q">
<div id="google_ads_iframe_/1368806/HORIZONTES_DESK_INTERNA_BF_2_0__container__">Há 29 anos, o menino Ronaldo, que ainda viraria o &#8220;Fenômeno&#8221;, estreou como jogador de futebol profissional no Cruzeiro. O clube celeste relembrou a data com uma publicação em sua rede social. Hoje, Ronaldo é o gestor do clube e dono de 90% das ações da SAF.</div>
</div>
</div>
</div>
</div>
</div>
<div class="Block__Component-sc-1uj1scg-0 ceRPNp">
<div class="Block__Component-sc-1uj1scg-0 fjQmYe">
<div class="Block__Component-sc-1uj1scg-0 hMHEKK">
<div class="sc-egiyK dtTTPd">
<div>
<div>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-1" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NlbnNpdGl2ZV9tZWRpYV9pbnRlcnN0aXRpYWxfMTM5NjMiOnsiYnVja2V0IjoiaW50ZXJzdGl0aWFsIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1529449216703188994&amp;lang=en&amp;origin=https%3A%2F%2Fwww.hojeemdia.com.br%2Fesportes%2Fcruzeiro%2Fcruzeiro-relembra-estreia-de-ronaldo-no-profissional-do-clube-ha-29-anos-1.901306&amp;sessionId=1e2e2bf533268cfb6a98201b7ea31d15868e2b8f&amp;theme=light&amp;widgetsVersion=c8fe9736dd6fb%3A1649830956492&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1529449216703188994" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
<div class="Block__Component-sc-1uj1scg-0 cNnnYL">
<p class="styled__Paragraph-sc-fdx3oi-6 eValfS">Em 25 de maio de 1993, Ronaldo, com apenas 16 anos, entrou em campo para Cruzeiro e Caldense, em Poços de Caldas, pelo Campeonato Mineiro. O jogador não balançou as redes, mas sofreu a falta que originou no único gol da partida. O Cruzeiro venceu por 1 a 0, com gol de Ramon Menezes.</p>
</div>
<div class="Block__Component-sc-1uj1scg-0 fTFJxo">
<div class="sc-1w7mqum-0 dlbZKK">
<div class="Block__Component-sc-1uj1scg-0 jGYfHu">
<div class="Block__Component-sc-1uj1scg-0 bUotXs">
<div id="div-gpt-ad-1644491860036-0">Depois da estreia, Ronaldo ganhou mais espaço e projeção no Cruzeiro, até chamar a atenção do futebol europeu.</div>
</div>
</div>
</div>
</div>
<div class="Block__Component-sc-1uj1scg-0 cNnnYL">
<p style="text-align: right;"><em><strong>Hoje em Dia</strong></em></p>
</div>
</div>
</div>
</div>

	
	
		<div class="herald-ad"><div aria-live="polite" id="soliloquy-container-132" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-132" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=128539" class="soliloquy-link" title="WhatsApp Image 2021-10-08 at 13.13.02"><img id="soliloquy-image-128807" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-13.13.02-2-960x120_c.jpeg" alt="WhatsApp Image 2021-10-08 at 13.13.02" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.promovesetelagoas.com.br/colegio/" class="soliloquy-link" title="PORTAL 03" target="_blank"><img id="soliloquy-image-130209" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2021/10/PORTAL-03.jpg" alt="PORTAL 03" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-132{opacity:1}</style></noscript></div>

</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Você também pode gostar do</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-144980 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144980" title="Democrata mantém 100% em casa e se aproxima da liderança do Módulo II"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--300x200.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--300x200.png 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--414x276.png 414w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--470x313.png 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--640x426.png 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--130x86.png 130w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=144980">Democrata mantém 100% em casa e se aproxima da liderança do Módulo II</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-144975 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144975" title="Adeus! América encerra Libertadores com derrota para o Del Valle e sem vaga na Sul-Americana"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-300x200.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-414x276.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-470x313.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-130x86.jpg 130w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=144975">Adeus! América encerra Libertadores com derrota para o Del Valle e sem vaga na Sul-Americana</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-144969 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144969" title="Libertadores: Atleticanos vaiam time após derrota para o Tolima, e Hulk vê reação como ‘desnecessária’"><img width="300" height="200" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-300x200.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-414x276.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-470x313.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-130x86.jpg 130w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-4-10-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.portalsete.com.br/?p=144969">Libertadores: Atleticanos vaiam time após derrota para o Tolima, e Hulk vê reação como ‘desnecessária’</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">SOBRE O AUTOR</h4></div><div class="herald-mod-actions"><a href="https://www.portalsete.com.br/?author=20">Visualizar todas as mensagens</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="79" height="84" alt="Redação Redação" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Redação Redação</h4>
			</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">COMENTAR</h4></div></div></div>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para enviar um comentário</span></div>
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=144964&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=historia-cruzeiro-relembra-estreia-de-ronaldo-no-profissional-do-clube-ha-29-anos#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portalsete.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='144964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.portalsete.com.br/?p=144896" rel="prev">Libertadores: Del Valle x América: prováveis escalações, arbitragem e transmissão</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.portalsete.com.br/?p=144969" rel="next">Libertadores: Atleticanos vaiam time após derrota para o Tolima, e Hulk vê reação como ‘desnecessária’</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.portalsete.com.br/?p=144964#respond" class="herald-comment-action" >Comentar</a>						
						
													
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Eldorado1300</span></h4>			<div class="textwidget"><iframe src="https://fb.radiosnaweb.com/jwplayer7/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=30&tipo=3&buffer=5&autostart=true&mute=50&skin=bekle&recurso=0&adap=1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowfullscreen><p>Seu navegador não suporta iframes.</p>
</iframe> </div>
		</div><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Busca</span></h4><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-63029" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-63029 ml-slider">
    <div id="metaslider_container_63029">
        <div id="metaslider_63029">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-143929 ms-image"><a href="https://pt.calameo.com/read/0012004303b16ddabd7ee" target="_blank"><img src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Hoje-Cidade-13-05-2022_Page_1-scaled-326x500.jpeg" height="500" width="326" alt="" class="slider-63029 slide-143929" title="Hoje Cidade 13-05-2022_Page_1" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-118569 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=118569" title="Teste: Nissan Versa é o Kicks com porta-malas destacado e melhor preço">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2021/06/image-5-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=69" class="herald-cat-69">Automóveis</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=118569">Teste: Nissan Versa é o Kicks com porta-malas destacado e melhor preço</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-rtime">4 Min para ler</div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>DESTAQUES DO MÊS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-144990 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144990" title="35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-74x55.png 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-111x83.png 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-215x161.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144990">35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 minutos ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144952 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144952" title="Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-74x55.jpeg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-111x83.jpeg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-215x161.jpeg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144952">Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144949 post type-post status-publish format-standard has-post-thumbnail hentry category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144949" title="PF faz operações contra estudantes suspeitos de fraude no CadÚnico">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2021/03/pf30-03-2021_10-24-3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/03/pf30-03-2021_10-24-3-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2021/03/pf30-03-2021_10-24-3-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2021/03/pf30-03-2021_10-24-3-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2021/03/pf30-03-2021_10-24-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144949">PF faz operações contra estudantes suspeitos de fraude no CadÚnico</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-20215" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:300px;max-height:300px;"><ul id="soliloquy-20215" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92054" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2020/09/carnot-scaled-300x300_c.jpg" alt="carnot" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92055" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2020/09/uninter-scaled-300x300_c.jpg" alt="uninter" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="01" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101495" class="soliloquy-image soliloquy-image-3" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/01-300x300_c.jpeg" alt="01" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="02" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101496" class="soliloquy-image soliloquy-image-4" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/02-300x300_c.jpeg" alt="02" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="03" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101497" class="soliloquy-image soliloquy-image-5" src="https://www.portalsete.com.br/wp-content/uploads/2021/01/03-300x300_c.jpeg" alt="03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://espetbet.com.br/simulador/jogos.aspx?idesporte=102&#038;idcampeonato=574926" class="soliloquy-link" title="WhatsApp Image 2021-06-15 at 13.13.59" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-119069" class="soliloquy-image soliloquy-image-6" src="https://www.portalsete.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-15-at-13.13.59-300x300_c.jpeg" alt="WhatsApp Image 2021-06-15 at 13.13.59" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-7 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-132075" class="soliloquy-image soliloquy-image-7" src="https://www.portalsete.com.br/wp-content/uploads/2021/11/Cori-300x300_c.jpeg" alt="Cori" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-8 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://api.whatsapp.com/send?phone=553137718738&#038;text=Cart%C3%A3o%20de%20Todos%20agradece%20seu%20contato%2C%20em%20que%20posso%20ajudar%3F" class="soliloquy-link" title="WhatsApp Image 2022-04-06 at 14.03.01" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-141255" class="soliloquy-image soliloquy-image-8" src="https://www.portalsete.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-14.03.01-300x300_c.jpeg" alt="WhatsApp Image 2022-04-06 at 14.03.01" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-9 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://api.whatsapp.com/send?phone=553137718738&#038;text=Cart%C3%A3o%20de%20Todos%20agradece%20seu%20contato%2C%20em%20que%20posso%20ajudar%3F" class="soliloquy-link" title="WhatsApp Image 2022-04-06 at 14.03.01 (1)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-141274" class="soliloquy-image soliloquy-image-9" src="https://www.portalsete.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-14.03.01-1-300x300_c.jpeg" alt="WhatsApp Image 2022-04-06 at 14.03.01 (1)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-10 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://carmoveiculos.com.br" class="soliloquy-link" title="AD Portal Sete_Camp NOVA OROCH_CARMO_300x315px" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-142106" class="soliloquy-image soliloquy-image-10" src="https://www.portalsete.com.br/wp-content/uploads/2022/04/AD-Portal-Sete_Camp-NOVA-OROCH_CARMO_300x315px-300x300_c.jpg" alt="AD Portal Sete_Camp NOVA OROCH_CARMO_300x315px" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-11 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-143323" class="soliloquy-image soliloquy-image-11" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/PAX-MINAS-2-300x300_c.jpeg" alt="PAX MINAS" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-12 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://sicoobconsorcios.com.br" class="soliloquy-link" title="Carrossel (1)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-144099" class="soliloquy-image soliloquy-image-12" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Carrossel-1-300x300_c.png" alt="Carrossel (1)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-13 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://sicoobconsorcios.com.br" class="soliloquy-link" title="Carrossel (2)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-144100" class="soliloquy-image soliloquy-image-13" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Carrossel-2-300x300_c.jpg" alt="Carrossel (2)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-14 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://sicoobconsorcios.com.br" class="soliloquy-link" title="Carrossel (3)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-144101" class="soliloquy-image soliloquy-image-14" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Carrossel-3-300x300_c.jpg" alt="Carrossel (3)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-15 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://sicoobconsorcios.com.br" class="soliloquy-link" title="Carrossel (4)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-144102" class="soliloquy-image soliloquy-image-15" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Carrossel-4-300x300_c.jpg" alt="Carrossel (4)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-16 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://sicoobconsorcios.com.br" class="soliloquy-link" title="Carrossel (5)" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-144103" class="soliloquy-image soliloquy-image-16" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Carrossel-5-300x300_c.png" alt="Carrossel (5)" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-20215{opacity:1}</style></noscript>
</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>AGENDA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>maio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://www.portalsete.com.br/?m=20220502" aria-label="Posts publicados em 2 de May de 2022">2</a></td><td><a href="https://www.portalsete.com.br/?m=20220503" aria-label="Posts publicados em 3 de May de 2022">3</a></td><td><a href="https://www.portalsete.com.br/?m=20220504" aria-label="Posts publicados em 4 de May de 2022">4</a></td><td><a href="https://www.portalsete.com.br/?m=20220505" aria-label="Posts publicados em 5 de May de 2022">5</a></td><td><a href="https://www.portalsete.com.br/?m=20220506" aria-label="Posts publicados em 6 de May de 2022">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://www.portalsete.com.br/?m=20220509" aria-label="Posts publicados em 9 de May de 2022">9</a></td><td><a href="https://www.portalsete.com.br/?m=20220510" aria-label="Posts publicados em 10 de May de 2022">10</a></td><td><a href="https://www.portalsete.com.br/?m=20220511" aria-label="Posts publicados em 11 de May de 2022">11</a></td><td><a href="https://www.portalsete.com.br/?m=20220512" aria-label="Posts publicados em 12 de May de 2022">12</a></td><td><a href="https://www.portalsete.com.br/?m=20220513" aria-label="Posts publicados em 13 de May de 2022">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://www.portalsete.com.br/?m=20220515" aria-label="Posts publicados em 15 de May de 2022">15</a></td><td><a href="https://www.portalsete.com.br/?m=20220516" aria-label="Posts publicados em 16 de May de 2022">16</a></td><td><a href="https://www.portalsete.com.br/?m=20220517" aria-label="Posts publicados em 17 de May de 2022">17</a></td><td><a href="https://www.portalsete.com.br/?m=20220518" aria-label="Posts publicados em 18 de May de 2022">18</a></td><td><a href="https://www.portalsete.com.br/?m=20220519" aria-label="Posts publicados em 19 de May de 2022">19</a></td><td><a href="https://www.portalsete.com.br/?m=20220520" aria-label="Posts publicados em 20 de May de 2022">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td><a href="https://www.portalsete.com.br/?m=20220523" aria-label="Posts publicados em 23 de May de 2022">23</a></td><td><a href="https://www.portalsete.com.br/?m=20220524" aria-label="Posts publicados em 24 de May de 2022">24</a></td><td><a href="https://www.portalsete.com.br/?m=20220525" aria-label="Posts publicados em 25 de May de 2022">25</a></td><td id="today"><a href="https://www.portalsete.com.br/?m=20220526" aria-label="Posts publicados em 26 de May de 2022">26</a></td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.portalsete.com.br/?m=202204">&laquo; abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Publicidade</span></h4>			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-93" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:300px;max-height:200px;"><ul id="soliloquy-93" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-107473" class="soliloquy-image soliloquy-image-1" src="https://www.portalsete.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-10.42.37-300x200_c.jpeg" alt="WhatsApp Image 2021-03-03 at 10.42.37" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=111800" class="soliloquy-link" title="df54g5df" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-111803" class="soliloquy-image soliloquy-image-2" src="https://www.portalsete.com.br/wp-content/uploads/2021/04/df54g5df-e1618856482624.jpg" alt="df54g5df" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-143899" class="soliloquy-image soliloquy-image-3" src="https://www.portalsete.com.br/wp-content/uploads/2016/07/sicoob-300x200_c.jpeg" alt="sicoob" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-93{opacity:1}</style></noscript></div>
		</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title h6"><span>ARQUIVO GERAL</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARQUIVO GERAL</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.portalsete.com.br/?m=202205'> maio 2022 &nbsp;(418)</option>
	<option value='https://www.portalsete.com.br/?m=202204'> abril 2022 &nbsp;(477)</option>
	<option value='https://www.portalsete.com.br/?m=202203'> março 2022 &nbsp;(546)</option>
	<option value='https://www.portalsete.com.br/?m=202202'> fevereiro 2022 &nbsp;(406)</option>
	<option value='https://www.portalsete.com.br/?m=202201'> janeiro 2022 &nbsp;(357)</option>
	<option value='https://www.portalsete.com.br/?m=202112'> dezembro 2021 &nbsp;(403)</option>
	<option value='https://www.portalsete.com.br/?m=202111'> novembro 2021 &nbsp;(367)</option>
	<option value='https://www.portalsete.com.br/?m=202110'> outubro 2021 &nbsp;(434)</option>
	<option value='https://www.portalsete.com.br/?m=202109'> setembro 2021 &nbsp;(468)</option>
	<option value='https://www.portalsete.com.br/?m=202108'> agosto 2021 &nbsp;(424)</option>
	<option value='https://www.portalsete.com.br/?m=202107'> julho 2021 &nbsp;(421)</option>
	<option value='https://www.portalsete.com.br/?m=202106'> junho 2021 &nbsp;(446)</option>
	<option value='https://www.portalsete.com.br/?m=202105'> maio 2021 &nbsp;(491)</option>
	<option value='https://www.portalsete.com.br/?m=202104'> abril 2021 &nbsp;(511)</option>
	<option value='https://www.portalsete.com.br/?m=202103'> março 2021 &nbsp;(554)</option>
	<option value='https://www.portalsete.com.br/?m=202102'> fevereiro 2021 &nbsp;(440)</option>
	<option value='https://www.portalsete.com.br/?m=202101'> janeiro 2021 &nbsp;(359)</option>
	<option value='https://www.portalsete.com.br/?m=202012'> dezembro 2020 &nbsp;(363)</option>
	<option value='https://www.portalsete.com.br/?m=202011'> novembro 2020 &nbsp;(438)</option>
	<option value='https://www.portalsete.com.br/?m=202010'> outubro 2020 &nbsp;(455)</option>
	<option value='https://www.portalsete.com.br/?m=202009'> setembro 2020 &nbsp;(465)</option>
	<option value='https://www.portalsete.com.br/?m=202008'> agosto 2020 &nbsp;(502)</option>
	<option value='https://www.portalsete.com.br/?m=202007'> julho 2020 &nbsp;(615)</option>
	<option value='https://www.portalsete.com.br/?m=202006'> junho 2020 &nbsp;(430)</option>
	<option value='https://www.portalsete.com.br/?m=202005'> maio 2020 &nbsp;(479)</option>
	<option value='https://www.portalsete.com.br/?m=202004'> abril 2020 &nbsp;(495)</option>
	<option value='https://www.portalsete.com.br/?m=202003'> março 2020 &nbsp;(554)</option>
	<option value='https://www.portalsete.com.br/?m=202002'> fevereiro 2020 &nbsp;(504)</option>
	<option value='https://www.portalsete.com.br/?m=202001'> janeiro 2020 &nbsp;(443)</option>
	<option value='https://www.portalsete.com.br/?m=201912'> dezembro 2019 &nbsp;(276)</option>
	<option value='https://www.portalsete.com.br/?m=201911'> novembro 2019 &nbsp;(392)</option>
	<option value='https://www.portalsete.com.br/?m=201910'> outubro 2019 &nbsp;(356)</option>
	<option value='https://www.portalsete.com.br/?m=201909'> setembro 2019 &nbsp;(436)</option>
	<option value='https://www.portalsete.com.br/?m=201908'> agosto 2019 &nbsp;(354)</option>
	<option value='https://www.portalsete.com.br/?m=201907'> julho 2019 &nbsp;(422)</option>
	<option value='https://www.portalsete.com.br/?m=201906'> junho 2019 &nbsp;(453)</option>
	<option value='https://www.portalsete.com.br/?m=201905'> maio 2019 &nbsp;(436)</option>
	<option value='https://www.portalsete.com.br/?m=201904'> abril 2019 &nbsp;(395)</option>
	<option value='https://www.portalsete.com.br/?m=201903'> março 2019 &nbsp;(446)</option>
	<option value='https://www.portalsete.com.br/?m=201902'> fevereiro 2019 &nbsp;(356)</option>
	<option value='https://www.portalsete.com.br/?m=201901'> janeiro 2019 &nbsp;(363)</option>
	<option value='https://www.portalsete.com.br/?m=201812'> dezembro 2018 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201811'> novembro 2018 &nbsp;(382)</option>
	<option value='https://www.portalsete.com.br/?m=201810'> outubro 2018 &nbsp;(425)</option>
	<option value='https://www.portalsete.com.br/?m=201809'> setembro 2018 &nbsp;(432)</option>
	<option value='https://www.portalsete.com.br/?m=201808'> agosto 2018 &nbsp;(416)</option>
	<option value='https://www.portalsete.com.br/?m=201807'> julho 2018 &nbsp;(326)</option>
	<option value='https://www.portalsete.com.br/?m=201806'> junho 2018 &nbsp;(301)</option>
	<option value='https://www.portalsete.com.br/?m=201805'> maio 2018 &nbsp;(315)</option>
	<option value='https://www.portalsete.com.br/?m=201804'> abril 2018 &nbsp;(273)</option>
	<option value='https://www.portalsete.com.br/?m=201803'> março 2018 &nbsp;(313)</option>
	<option value='https://www.portalsete.com.br/?m=201802'> fevereiro 2018 &nbsp;(177)</option>
	<option value='https://www.portalsete.com.br/?m=201801'> janeiro 2018 &nbsp;(258)</option>
	<option value='https://www.portalsete.com.br/?m=201712'> dezembro 2017 &nbsp;(230)</option>
	<option value='https://www.portalsete.com.br/?m=201711'> novembro 2017 &nbsp;(188)</option>
	<option value='https://www.portalsete.com.br/?m=201710'> outubro 2017 &nbsp;(245)</option>
	<option value='https://www.portalsete.com.br/?m=201709'> setembro 2017 &nbsp;(296)</option>
	<option value='https://www.portalsete.com.br/?m=201708'> agosto 2017 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201707'> julho 2017 &nbsp;(280)</option>
	<option value='https://www.portalsete.com.br/?m=201706'> junho 2017 &nbsp;(227)</option>
	<option value='https://www.portalsete.com.br/?m=201705'> maio 2017 &nbsp;(258)</option>
	<option value='https://www.portalsete.com.br/?m=201704'> abril 2017 &nbsp;(221)</option>
	<option value='https://www.portalsete.com.br/?m=201703'> março 2017 &nbsp;(265)</option>
	<option value='https://www.portalsete.com.br/?m=201702'> fevereiro 2017 &nbsp;(182)</option>
	<option value='https://www.portalsete.com.br/?m=201701'> janeiro 2017 &nbsp;(271)</option>
	<option value='https://www.portalsete.com.br/?m=201612'> dezembro 2016 &nbsp;(220)</option>
	<option value='https://www.portalsete.com.br/?m=201611'> novembro 2016 &nbsp;(231)</option>
	<option value='https://www.portalsete.com.br/?m=201610'> outubro 2016 &nbsp;(288)</option>
	<option value='https://www.portalsete.com.br/?m=201609'> setembro 2016 &nbsp;(323)</option>
	<option value='https://www.portalsete.com.br/?m=201608'> agosto 2016 &nbsp;(339)</option>
	<option value='https://www.portalsete.com.br/?m=201607'> julho 2016 &nbsp;(41)</option>
	<option value='https://www.portalsete.com.br/?m=201210'> outubro 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Alvaro Vilaça</span></h4>
	<a href="https://www.portalsete.com.br/?author=6"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/alvaro-150x150.jpg" width="80" height="80" alt="Alvaro Vilaça" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

		<p>Jornalista, radialista, âncora do programa Tempo Esportivo na TV Sete Lagoas e diretor de programação da Rádio Eldorado AM1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=6" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Redação Redação</span></h4>
	<a href="https://www.portalsete.com.br/?author=20"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="75" height="80" alt="Redação Redação" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

			
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=20" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-6" class="widget mks_author_widget"><h4 class="widget-title h6"><span>SILVA JUNIOR</span></h4>
	<a href="https://www.portalsete.com.br/?author=0"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></a>	
  <h3><a href="https://www.portalsete.com.br/?author=0"></a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=0" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-4" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Cebolinha</span></h4>
	<a href="https://www.portalsete.com.br/?author=12"><img src="https://www.portalsete.com.br/wp-content/uploads/2019/02/IMG_0329-150x150.jpg" width="80" height="80" alt="Arnaldo Martins" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	
  <h3><a href="https://www.portalsete.com.br/?author=12">Arnaldo Martins</a></h3>
		<p>Colunista do Hoje Cidade a mais de 20 anos, formado em Assistente de Administração de Empresas, funcionário público.</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.portalsete.com.br/?author=12" class="mks_author_link">LEIA +</a></div>

</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Rádio Eldorado</span></h4><div class="textwidget custom-html-widget"><div align=center>
<iframe src="https://fb.radiosnaweb.com/hls/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=130&tipo=3&autostart=false&mute=50&nome=Eldorado" width="320" marginwidth="0" height="130" marginheight="0" scrolling="no" frameborder="0"  allow="autoplay">
<p>Seu navegador não suporta iframes.</p>
</iframe>  
</div></div></div>		
					<div class="herald-sticky">
				<div id="search-6" class="widget widget_search"><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SAÚDE DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-120586 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=120586" title="Hospital Municipal realiza procedimento inédito e de urgência no tratamento de varizes">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2021/07/Dr.-Jahir-Richard-de-Oliveira-e-sua-equipe-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=120586">Hospital Municipal realiza procedimento inédito e de urgência no tratamento de varizes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 meses ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-115309 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=115309" title="No país, total de vidas perdidas para a pandemia chegou a 411.588">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-300x168.jpeg 300w, https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-990x556.jpeg 990w, https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-470x264.jpeg 470w, https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-640x360.jpeg 640w, https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-215x120.jpeg 215w, https://www.portalsete.com.br/wp-content/uploads/2021/05/o_hospital_de_campanha_lagoa-barra_santos_fc1908200886-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=115309">No país, total de vidas perdidas para a pandemia chegou a 411.588</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 de maio de 2021</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-82071 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=82071" title="Coronavírus: Inscrições para o processo seletivo do Hospital de Campanha terminam neste domingo">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2020/05/boletim1505-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=82071">Coronavírus: Inscrições para o processo seletivo do Hospital de Campanha terminam neste domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 de maio de 2020</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>+ AUTOMÓVEIS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-144711 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144711" title="Teste: Guiamos Chevrolet Cruze Sport6 RS, o último hatch médio do mercado">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-300x225.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-550x415.jpg 550w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-7-7-559x415.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144711">Teste: Guiamos Chevrolet Cruze Sport6 RS, o último hatch médio do mercado</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-143646 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=143646" title="Fim da linha: CAOA Chery fecha fábrica Jacareí e mata Tiggo 3X e sedã Arrizo">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-13-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-13-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-13-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-13-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-13-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=143646">Fim da linha: CAOA Chery fecha fábrica Jacareí e mata Tiggo 3X e sedã Arrizo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-143209 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=143209" title="Elétrtico: BYD confirma chegada do compacto D1 no Brasil">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-300x225.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-6-1-550x399.jpg 550w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=143209">Elétrtico: BYD confirma chegada do compacto D1 no Brasil</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-142540 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=142540" title="Mercedes-Benz revela EQS SUV, um elétrico com mais de 5 metros e 544 cv">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/04/image-6-5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/04/image-6-5-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/04/image-6-5-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/04/image-6-5-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/04/image-6-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=142540">Mercedes-Benz revela EQS SUV, um elétrico com mais de 5 metros e 544 cv</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>FIQUE ATENTO</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-144870 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-cultural category-entreterimento">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144870" title="Espetáculo de Contação de Histórias “São João no Quintal”, dia 13 em Sete Lagoas">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-300x168.jpeg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-470x264.jpeg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-640x360.jpeg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-215x120.jpeg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-25-at-11.17.58-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144870">Espetáculo de Contação de Histórias “São João no Quintal”, dia 13 em Sete Lagoas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 dia ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
						<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>DESTAQUES</span></h4>		<ul>
											<li>
					<a href="https://www.portalsete.com.br/?p=144990">35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo</a>
									</li>
											<li>
					<a href="https://www.portalsete.com.br/?p=144980">Democrata mantém 100% em casa e se aproxima da liderança do Módulo II</a>
									</li>
											<li>
					<a href="https://www.portalsete.com.br/?p=144975">Adeus! América encerra Libertadores com derrota para o Del Valle e sem vaga na Sul-Americana</a>
									</li>
					</ul>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SUPER DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-144990 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144990" title="35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-300x168.png 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-470x264.png 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-640x360.png 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-215x120.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144990">35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 minutos ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-144980 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-esporte">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144980" title="Democrata mantém 100% em casa e se aproxima da liderança do Módulo II">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--300x168.png 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--470x264.png 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--640x360.png 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--215x120.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144980">Democrata mantém 100% em casa e se aproxima da liderança do Módulo II</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-144952 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144952" title="Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-300x168.jpeg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-990x556.jpeg 990w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-470x264.jpeg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-640x360.jpeg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-215x120.jpeg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-26-at-04.38.34-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144952">Casal suspeito de tráfico de drogas é preso pela PM, em Matozinhos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-144942 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144942" title="Quinta tem 4ª dose em idosos a partir de 69 anos com última dose até 26 de janeiro">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-990x556.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144942">Quinta tem 4ª dose em idosos a partir de 69 anos com última dose até 26 de janeiro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-144938 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.portalsete.com.br/?p=144938" title="Castramóvel volta aos bairros Itapuã e Vale do Aritana com castrações gratuitas em junho">
				<img width="300" height="168" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-300x168.jpg 300w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-1024x573.jpg 1024w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-768x430.jpg 768w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-990x554.jpg 990w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-470x264.jpg 470w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-640x360.jpg 640w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-215x120.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua-414x232.jpg 414w, https://www.portalsete.com.br/wp-content/uploads/2022/05/castramovel_itapua.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.portalsete.com.br/?p=144938">Castramóvel volta aos bairros Itapuã e Vale do Aritana com castrações gratuitas em junho</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>MAIS PROCURADAS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-144990 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144990" title="35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-74x55.png 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-111x83.png 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-215x161.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/SICOOB-MATERIA-800x500_c-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144990">35 anos: Eventos com apoio do Sicoob Credisete fomentam economia desta quinta-feira até domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 minutos ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144980 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-esporte">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144980" title="Democrata mantém 100% em casa e se aproxima da liderança do Módulo II">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--74x55.png 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--111x83.png 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--215x161.png 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/Democrata-vence-por-3x0-Átila-Kassius--300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144980">Democrata mantém 100% em casa e se aproxima da liderança do Módulo II</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-144975 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.portalsete.com.br/?p=144975" title="Adeus! América encerra Libertadores com derrota para o Del Valle e sem vaga na Sul-Americana">
				<img width="74" height="55" src="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-74x55.jpg 74w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-111x83.jpg 111w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-215x161.jpg 215w, https://www.portalsete.com.br/wp-content/uploads/2022/05/image-5-8-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.portalsete.com.br/?p=144975">Adeus! América encerra Libertadores com derrota para o Del Valle e sem vaga na Sul-Americana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="search-5" class="widget widget_search"><h4 class="widget-title h6"><span>PESQUISAR</span></h4><form class="herald-search-form" action="https://www.portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/selo_server.png"></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">CONSTRUTORA DE SITES.COM.BR</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-menu-topo-3" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://www.portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-liteclassic-theme-css'  href='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalsete.com.br\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/streamcast/js/radio.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.portalsete.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_retina":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini_retina":"https:\/\/www.portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/wp-util.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.portalsete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_63029 = function($) {$('#metaslider_63029').addClass('flexslider');
            $('#metaslider_63029').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_63029');
        };
        var timer_metaslider_63029 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63029, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63029, 1) : metaslider_63029(window.jQuery);
        };
        timer_metaslider_63029();
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-135').css('height', Math.round(jQuery('#soliloquy-container-135').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_135 = $('#soliloquy-container-135'),soliloquy_135 = $('#soliloquy-135');soliloquy_slider['135'] = soliloquy_135.soliloquy({slideSelector: '.soliloquy-item',speed: 600,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_135.css({'height':'auto','background-image':'none'});if ( soliloquy_container_135.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_135.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_135.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_135.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_135.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-135');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-132').css('height', Math.round(jQuery('#soliloquy-container-132').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_132 = $('#soliloquy-container-132'),soliloquy_132 = $('#soliloquy-132');soliloquy_slider['132'] = soliloquy_132.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_132.css({'height':'auto','background-image':'none'});if ( soliloquy_container_132.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_132.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_132.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_132.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_132.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-132');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-20215').css('height', Math.round(jQuery('#soliloquy-container-20215').width()/(300/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_20215 = $('#soliloquy-container-20215'),soliloquy_20215 = $('#soliloquy-20215');soliloquy_slider['20215'] = soliloquy_20215.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_20215.css({'height':'auto','background-image':'none'});if ( soliloquy_container_20215.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_20215.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_20215.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_20215.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_20215.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-20215');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-93').css('height', Math.round(jQuery('#soliloquy-container-93').width()/(300/200)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_93 = $('#soliloquy-container-93'),soliloquy_93 = $('#soliloquy-93');soliloquy_slider['93'] = soliloquy_93.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_93.css({'height':'auto','background-image':'none'});if ( soliloquy_container_93.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_93.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_93.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_93.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_93.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-93');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>